	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.pragativadi.com/xmlrpc.php"/>

		<title>Indian Women&#039;s Hockey Team beat Malaysia 1-0 to win series - Pragativadi: Leading Odia Dailly</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Indian Women&#039;s Hockey Team remained unbeaten through the 5-match bi-lateral series as they clinched the fifth match with a 1-0 win against Malaysia."/>
<link rel="canonical" href="http://www.pragativadi.com/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Indian Women&#039;s Hockey Team beat Malaysia 1-0 to win series - Pragativadi: Leading Odia Dailly"/>
<meta property="og:description" content="The Indian Women&#039;s Hockey Team remained unbeaten through the 5-match bi-lateral series as they clinched the fifth match with a 1-0 win against Malaysia."/>
<meta property="og:url" content="http://www.pragativadi.com/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/"/>
<meta property="og:site_name" content="Pragativadi: Leading Odia Dailly"/>
<meta property="article:tag" content="five-match bi-lateral Series"/>
<meta property="article:tag" content="Indian Women&#039;s Hockey Team beat Malaysia 1-0"/>
<meta property="article:tag" content="Indian Women&#039;s Hockey Team win series"/>
<meta property="article:tag" content="Malaysia tour"/>
<meta property="article:section" content="Sports"/>
<meta property="article:published_time" content="2019-04-11T12:45:16+00:00"/>
<meta property="og:image" content="http://www.pragativadi.com/wp-content/uploads/2019/04/Navjot-celebrates-goal-with-Vandana.jpg"/>
<meta property="og:image:width" content="448"/>
<meta property="og:image:height" content="289"/>
<meta property="og:image:alt" content="Indian Women&#039;s Hockey Team win series"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Indian Women&#039;s Hockey Team remained unbeaten through the 5-match bi-lateral series as they clinched the fifth match with a 1-0 win against Malaysia."/>
<meta name="twitter:title" content="Indian Women&#039;s Hockey Team beat Malaysia 1-0 to win series - Pragativadi: Leading Odia Dailly"/>
<meta name="twitter:image" content="http://www.pragativadi.com/wp-content/uploads/2019/04/Navjot-celebrates-goal-with-Vandana.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Pragativadi: Leading Odia Dailly &raquo; Feed" href="http://www.pragativadi.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Pragativadi: Leading Odia Dailly &raquo; Comments Feed" href="http://www.pragativadi.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Pragativadi: Leading Odia Dailly &raquo; Indian Women&#8217;s Hockey Team beat Malaysia 1-0 to win series Comments Feed" href="http://www.pragativadi.com/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pragativadi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wordroid-css' media='all'></style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.pragativadi.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.6.3.pagespeed.cf.iBTs1vGkUr.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<style id='wsl-widget-css' media='all'>.wp-social-login-provider-list{padding:10px}.wp-social-login-provider-list a{text-decoration:none}.wp-social-login-provider-list img{border:0}</style>
<link rel='stylesheet' id='ms-main-css' href='http://www.pragativadi.com/wp-content/plugins/masterslider/public/assets/css/A.masterslider.main.css,qver=3.2.2.pagespeed.cf.5_j07AoR1Q.css' type='text/css' media='all'/>
<style id='ms-custom-css' media='all'></style>
<link rel='stylesheet' id='bsf-Defaults-css' href='http://www.pragativadi.com/wp-content/uploads/smile_fonts/Defaults/A.Defaults.css,qver=5.0.3.pagespeed.cf.gE8rGhmL9j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:500,700,400' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var slide_in={"demo_dir":"http:\/\/www.pragativadi.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>//<![CDATA[
(function($){'use strict';})(jQuery);
//]]></script>
<script type='text/javascript' src='http://www.pragativadi.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.6.3.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='http://www.pragativadi.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.4.6.3.pagespeed.jm.0eGEgUM65B.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.pragativadi.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pragativadi.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pragativadi.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.3"/>
<link rel='shortlink' href='https://wp.me/p80ttI-odU'/>
<link rel="alternate" type="application/json+oembed" href="http://www.pragativadi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.pragativadi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F&#038;format=xml"/>
			<meta property="fb:pages" content="695609423786370"/>
			<script>var ms_grabbing_curosr='http://www.pragativadi.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.pragativadi.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.2 - Responsive Touch Image Slider"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pragativadi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.pragativadi.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='c1e8ed36-e596-4426-8bf9-988b038c6895';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="pragativadi";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/pragativadi.com\/wp-content\/uploads\/2018\/10\/prag_White_Small.png"
    },
    "url": "http:\/\/www.pragativadi.com\/",
    "name": "Pragativadi: Leading Odia Dailly",
    "description": "Odisha News, Headlines Odisha"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pragativadi: Leading Odia Dailly",
    "alternateName": "Odisha News, Headlines Odisha",
    "url": "http:\/\/www.pragativadi.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Indian Women's Hockey Team beat Malaysia 1-0 to win series",
    "description": "Navjot Kaur's 35th minute goal ensures India remain unbeaten; Win 4-0 in the five-match bi-lateral Series",
    "datePublished": "2019-04-11",
    "dateModified": "2019-04-11",
    "author": {
        "@type": "Person",
        "@id": "#person-pragativadinewsservice",
        "name": "pragativadinewsservice"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/Navjot-celebrates-goal-with-Vandana.jpg",
        "width": 448,
        "height": 289
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.pragativadi.com\/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series\/"
}</script>
<link rel='stylesheet' id='better-google-custom-search' href='http://www.pragativadi.com/wp-content/plugins/better-google-custom-search/css/better-google-custom-search.min.css.pagespeed.ce.4Nev0MEi37.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-playlist' href='http://www.pragativadi.com/wp-content/plugins/better-playlist/css/better-playlist.min.css.pagespeed.ce.BusqxUAXP3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bs-icons' href='http://www.pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/A.bs-icons.css.pagespeed.cf.OTOcMWbGGf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-social-counter' href='http://www.pragativadi.com/wp-content/plugins/better-social-counter/css/A.style.min.css.pagespeed.cf.a1YWWcOS-Y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='better-weather' href='http://www.pragativadi.com/wp-content/plugins/better-weather/css/A.bw-style.min.css.pagespeed.cf.OMECZL6SGo.css' type='text/css' media='all'/>
<style id='bf-slick' media='all'>.bs-slider-list,.bs-slider-slider,.bs-slider-track{position:relative;display:block}.bs-slider-loading .bs-slider-slide,.bs-slider-loading .bs-slider-track{visibility:hidden}.bs-slider-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.bs-slider-list{overflow:hidden;margin:0;padding:0}.bs-slider-list:focus{outline:0}.bs-slider-list.dragging{cursor:pointer;cursor:hand}.bs-slider-slider .bs-slider-list,.bs-slider-slider .bs-slider-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.bs-slider-track{top:0;left:0}.bs-slider-track:after,.bs-slider-track:before{display:table;content:''}.bs-slider-track:after{clear:both}.bs-slider-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .bs-slider-slide{float:right}.bs-slider-slide img{display:block}.bs-slider-slide.bs-slider-loading img{display:none}.bs-slider-slide.dragging img{pointer-events:none}.bs-slider-initialized .bs-slider-slide{display:block}.bs-slider-vertical .bs-slider-slide{display:block;height:auto;border:1px solid transparent}.bs-slider-arrow.bs-slider-hidden{display:none}</style>
<link rel='stylesheet' id='better-bam' href='http://www.pragativadi.com/wp-content/plugins/better-adsmanager/css/A.bam.min.css.pagespeed.cf.Ook1qJsfrn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
<link rel='stylesheet' id='better-reviews' href='http://www.pragativadi.com/wp-content/plugins/better-reviews/css/A.better-reviews.min.css.pagespeed.cf.Y3V-O7nyJm.css' type='text/css' media='all'/>
<style id='better-wp-embedder-pro' media='all'>.bwe-preview iframe{border:1px solid #eee}</style>
<link rel='stylesheet' id='blockquote-pack-pro' href='http://www.pragativadi.com/wp-content/plugins/blockquote-pack-pro/css/A.blockquote-pack.min.css.pagespeed.cf.AV0SayR2MI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='financial-pack-pro' href='http://www.pragativadi.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css.pagespeed.ce.XCP7HblrK4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-pack' href='http://www.pragativadi.com/wp-content/plugins/newsletter-pack-pro/css/A.newsletter-pack.min.css.pagespeed.cf.5e2TTJZkb1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.pragativadi.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css.pagespeed.ce.nNnypoZOoZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pretty-photo' href='http://www.pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/A.pretty-photo.min.css.pagespeed.cf.r8l0rZ91gs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-libs' href='http://www.pragativadi.com/wp-content/themes/publisher/css/A.theme-libs.min.css.pagespeed.cf.Bkf9HW-zZZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome' href='http://www.pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='publisher' href='http://www.pragativadi.com/wp-content/themes/publisher/style-5.2.0.min.css.pagespeed.ce.twPtacZANW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='publisher-theme-the-online-post' href='http://www.pragativadi.com/wp-content/themes/publisher/includes/styles/the-online-post/style.min.css.pagespeed.ce.ivglx53gpz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='5.2.0-1554992820' href='http://www.pragativadi.com/wp-content/bs-booster-cache/A.53fde9bf878ab0ce20a4391e90c09ecd.css.pagespeed.cf.34zDrxsVdO.css' type='text/css' media='all'/>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	</head>

<body class="post-template-default single single-post postid-93118 single-format-standard _masterslider _msp_version_3.2.2 active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-25058 single-cat-25058  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/pragativadi" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PragativadiNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span class="topbar-date">Thursday, April 11, 2019</span>
					</li>
					<li id="menu-item-66124" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66124"><a href="http://pragativadi.com/about/">About</a></li>
<li id="menu-item-66125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-66125"><a href="http://www.pragativadi.com/category/blog/">Blog</a></li>
<li id="menu-item-66127" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66127"><a href="http://pragativadi.com/epaper">e-Paper</a></li>
<li id="menu-item-66130" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66130"><a href="http://pragativadi.com/advertise/">Advertise</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164"><a href="http://www.pragativadi.com/contact-us/">Contact Us</a></li>
<li id="menu-item-66133" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66133"><a href="http://pragativadi.com/disclaimer/">Disclaimer</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p id="site-title" class="logo h1 img-logo">
	<a href="http://www.pragativadi.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://pragativadi.com/wp-content/uploads/2018/10/prag_White_Small.png" alt="Publisher"/>

			<span class="site-title">Publisher - Odisha News, Headlines Odisha</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-79623-2098971995" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79623" data-type="code"><span id="bsac-79623-2098971995-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-79623-2098971995');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-79623-2098971995-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="2417797476" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-79623-2098971995-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="2417797476" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-79623-2098971995-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="2417797476" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-79623-2098971995-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="2417797476" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script><p class='bsac-caption bsac-caption-below'>Sponsored link</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-55309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-55309"><a href="http://www.pragativadi.com/category/headlines/">Headlines</a></li>
<li id="menu-item-55310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-55310"><a href="http://www.pragativadi.com/category/twin-city/">Twin City</a></li>
<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-55311"><a href="http://www.pragativadi.com/category/state-at-large/">State at Large</a></li>
<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-55312"><a href="http://www.pragativadi.com/category/culture/">Culture</a></li>
<li id="menu-item-55428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-55428"><a href="http://www.pragativadi.com/category/national/">National</a></li>
<li id="menu-item-55429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-55429"><a href="http://www.pragativadi.com/category/international/">International</a></li>
<li id="menu-item-55431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-55431"><a href="http://www.pragativadi.com/category/special-stories/">Special</a></li>
<li id="menu-item-55432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-55432"><a href="http://www.pragativadi.com/category/crime/">Crime</a></li>
<li id="menu-item-55433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-55433"><a href="http://www.pragativadi.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-55434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17360 better-anim-fade menu-item-55434"><a href="http://www.pragativadi.com/category/editorial/">Editorial</a></li>
<li id="menu-item-64389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-64389"><a href="http://www.pragativadi.com/category/blog/">Blog</a></li>
<li id="menu-item-67556" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67556"><a href="http://pragativadi.com/epaper/">E-Paper</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.pragativadi.com">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.pragativadi.com/" itemprop="url" rel="home">
											<img src="http://pragativadi.com/wp-content/uploads/2018/10/logopragativadinewweb.png" alt="Pragativadi: Leading Odia Dailly"/>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.pragativadi.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.pragativadi.com/category/sports/"><span itemprop='name'>Sports</span><meta itemprop="position" content="2"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Indian Women&#8217;s Hockey Team beat Malaysia 1-0 to win series</span><meta itemprop="position" content="3"/><meta itemprop="item" content="http://www.pragativadi.com/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-93118" class="post-93118 post type-post status-publish format-standard has-post-thumbnail  category-sports tag-five-match-bi-lateral-series tag-indian-womens-hockey-team-beat-malaysia-1-0 tag-indian-womens-hockey-team-win-series tag-malaysia-tour single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Indian Women&#8217;s Hockey Team beat Malaysia 1-0 to win series</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-25058"><a href="http://www.pragativadi.com/category/sports/">Sports</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.pragativadi.com/author/pragativadinewsservice/" title="Browse Author Articles" class="post-author-a post-author-avatar">
			<img alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;dc668a1ace0067c989f84b714e47a9b4?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;dc668a1ace0067c989f84b714e47a9b4?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/dc668a1ace0067c989f84b714e47a9b4?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">By <b>pragativadinewsservice</b></span>		</a>
					<span class="time"><time class="post-published updated" datetime="2019-04-11T18:15:16+00:00">On <b>Apr 11, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="http://www.pragativadi.com/wp-content/uploads/2019/04/Navjot-celebrates-goal-with-Vandana.jpg"><img alt="Indian Women&#039;s Hockey Team win series" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/xNavjot-celebrates-goal-with-Vandana.jpg.pagespeed.ic.8vXA4On0Tu.jpg">						</a>
													<figcaption class="wp-caption-text">Navjot celebrates goal with Vandana</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="http://www.pragativadi.com/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Indian Women&#8217;s Hockey Team beat Malaysia 1-0 to win series&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="93118"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series @PragativadiNews&url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F&title=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series %0A%0A http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F&media=http://www.pragativadi.com/wp-content/uploads/2019/04/Navjot-celebrates-goal-with-Vandana.jpg&description=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#142b6761767e717760295d7a707d757a3f437b79717a3126223126272c262523312756673f5c7b777f716d3f407175793f767175603f597578756d677d753f2539243f607b3f637d7a3f6771667d716732767b706d297c6060643127553126523126526363633a6466757375607d6275707d3a777b793126527d7a707d757a39637b79717a67397c7b777f716d3960717579397671756039797578756d677d753925392439607b39637d7a396771667d7167312652" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Kuala Lumpur (Malaysia): The Indian Women&#8217;s Hockey Team remained unbeaten through the 5-match bi-lateral series as they clinched the fifth match with a 1-0 win against Malaysia here on Thursday.</p>
 <p>It was Navjot Kaur&#8217;s fine field goal in the 35th minute that helped India win the match which was coupled with good defending that ensured they held on to the narrow lead till the end of regulation time.</p>
 <p>India did well to create scoring opportunities with substantial circle entries but could not convert enough goals while PC conversion remained a concern. &#8220;We need to work on converting goals,&#8221; stated Indian Team Chief Coach Sjoerd Marijne who was not very pleased with the margin the team defeated Malaysia.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-93133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25058">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Ricky Ponting" title="Need to make sure their star players don&#8217;t get away from us: Ricky Ponting" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/Ricky-Ponting-spoke-about-Prithvi-Shaw-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-86x64.jpg&quot;,&quot;210&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-210x136.jpg&quot;,&quot;1024&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/need-to-make-sure-their-star-players-dont-get-away-from-us-ricky-ponting/"></a>
							</div>
		<p class="title">		<a href="http://www.pragativadi.com/need-to-make-sure-their-star-players-dont-get-away-from-us-ricky-ponting/" class="post-url post-title">
			Need to make sure their star players don&#8217;t get away&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated" datetime="2019-04-11T19:57:44+00:00">Apr 11, 2019</time></span>
						</div>
			</div>
	</div>
	<div class="post-93107 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25058">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Singapore Open" title="Singapore Open: Sindhu, Saina &#038; Sameer enter quarters" data-src="http://www.pragativadi.com/wp-content/uploads/2018/12/Untitled-17-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-17-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-17-210x136.jpg&quot;,&quot;691&quot;:&quot;Untitled-17.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/singapore-open-sindhu-saina-sameer-enter-quarters/"></a>
							</div>
		<p class="title">		<a href="http://www.pragativadi.com/singapore-open-sindhu-saina-sameer-enter-quarters/" class="post-url post-title">
			Singapore Open: Sindhu, Saina &#038; Sameer enter quarters		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated" datetime="2019-04-11T17:01:19+00:00">Apr 11, 2019</time></span>
						</div>
			</div>
	</div>
	<div class="post-92926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25058">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Lalremsiami" title="Lalremsiami strikes winning goal for Indian Women&#8217;s Hockey Team" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/Indias-Vandana-in-action-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Indias-Vandana-in-action-86x64.jpg&quot;,&quot;210&quot;:&quot;Indias-Vandana-in-action-210x136.jpg&quot;,&quot;2508&quot;:&quot;Indias-Vandana-in-action.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/lalremsiami-strikes-winning-goal-for-indian-womens-hockey-team/"></a>
							</div>
		<p class="title">		<a href="http://www.pragativadi.com/lalremsiami-strikes-winning-goal-for-indian-womens-hockey-team/" class="post-url post-title">
			Lalremsiami strikes winning goal for Indian Women&#8217;s&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated" datetime="2019-04-10T20:47:51+00:00">Apr 10, 2019</time></span>
						</div>
			</div>
	</div>
	</div>
	
	</div></div> <p>&#8220;I am happy with the number of times we entered the opponent&#8217;s circle. We created enough opportunities with shots and PCs but we have to keep working on converting in small space,&#8221; he said.</p>
 <p>Speaking about the tour which saw India win 3-0, 5-0, draw 4-4 and win the last two matches 1-0 respectively in the 5 match series, Marijne said, &#8220;This tour gave us more insight on how to play against a very defensive team like Malaysia. Also, it was good that some of our young players experienced what it takes at international level and this will really help us to create depth in the squad,&#8221; Marijne stated.</p>
 <p>The Indian Women&#8217;s Hockey Team will return from their successful campaign in Malaysia on Friday at the Indira Gandhi International Airport T3 in New Delhi.</p>
<span class="cp-load-after-post"></span> 			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.pragativadi.com/tag/five-match-bi-lateral-series/" rel="tag">five-match bi-lateral Series</a><a href="http://www.pragativadi.com/tag/indian-womens-hockey-team-beat-malaysia-1-0/" rel="tag">Indian Women's Hockey Team beat Malaysia 1-0</a><a href="http://www.pragativadi.com/tag/indian-womens-hockey-team-win-series/" rel="tag">Indian Women's Hockey Team win series</a><a href="http://www.pragativadi.com/tag/malaysia-tour/" rel="tag">Malaysia tour</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="http://www.pragativadi.com/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Indian Women&#8217;s Hockey Team beat Malaysia 1-0 to win series&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="93118"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series @PragativadiNews&url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F&title=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series %0A%0A http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F&media=http://www.pragativadi.com/wp-content/uploads/2019/04/Navjot-celebrates-goal-with-Vandana.jpg&description=Indian+Women%26%238217%3Bs+Hockey+Team+beat+Malaysia+1-0+to+win+series" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79eeacdc7cac2cd88f4cccec6cd8691958691909b9192948690e1d088ebccc0c8c6da88f7c6c2ce88c1c6c2d788eec2cfc2dad0cac288928e9388d7cc88d4cacd88d0c6d1cac6d085c1ccc7da9ecbd7d7d38690e28691e58691e5d4d4d48dd3d1c2c4c2d7cad5c2c7ca8dc0ccce8691e5cacdc7cac2cd8ed4cccec6cdd08ecbccc0c8c6da8ed7c6c2ce8ec1c6c2d78ecec2cfc2dad0cac28e928e938ed7cc8ed4cacd8ed0c6d1cac6d08691e5" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://www.pragativadi.com/author/pragativadinewsservice/" title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;dc668a1ace0067c989f84b714e47a9b4?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;dc668a1ace0067c989f84b714e47a9b4?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/dc668a1ace0067c989f84b714e47a9b4?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.pragativadi.com/author/pragativadinewsservice/"><span class="post-author-name">pragativadinewsservice</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.pragativadi.com/maoists-trigger-ied-blast-near-booth-in-maharashtra-no-casualties/" rel="prev">Maoists trigger IED blast near booth in Maharashtra, no casualties</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://www.pragativadi.com/first-phase-polls-66-per-cent-voter-turnout-recorded-till-5-pm/" rel="next">First Phase Polls: 66 per cent voter turnout recorded till 5 pm</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_1983634955_1" class="main-link active" data-toggle="tab">
				<span class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1983634955_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1983634955_2">
				<span class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1983634955_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div class="post-93133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25058"><a href="http://www.pragativadi.com/category/sports/">Sports</a></span></div>			<a alt="Ricky Ponting" title="Need to make sure their star players don&#8217;t get away from us: Ricky Ponting" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/Ricky-Ponting-spoke-about-Prithvi-Shaw-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-86x64.jpg&quot;,&quot;210&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-210x136.jpg&quot;,&quot;279&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-279x220.jpg&quot;,&quot;357&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-357x210.jpg&quot;,&quot;750&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw-750x430.jpg&quot;,&quot;1024&quot;:&quot;Ricky-Ponting-spoke-about-Prithvi-Shaw.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/need-to-make-sure-their-star-players-dont-get-away-from-us-ricky-ponting/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.pragativadi.com/need-to-make-sure-their-star-players-dont-get-away-from-us-ricky-ponting/" title="Need to make sure their star players don&#8217;t get away from us: Ricky Ponting">
			<span class="post-title">
				Need to make sure their star players don&#8217;t get away from us: Ricky Ponting			</span>
	</a>
	</p></div>
</div>
<div class="post-93107 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25058"><a href="http://www.pragativadi.com/category/sports/">Sports</a></span></div>			<a alt="Singapore Open" title="Singapore Open: Sindhu, Saina &#038; Sameer enter quarters" data-src="http://www.pragativadi.com/wp-content/uploads/2018/12/Untitled-17-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-17-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-17-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-17-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-17-357x210.jpg&quot;,&quot;691&quot;:&quot;Untitled-17.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/singapore-open-sindhu-saina-sameer-enter-quarters/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.pragativadi.com/singapore-open-sindhu-saina-sameer-enter-quarters/" title="Singapore Open: Sindhu, Saina &#038; Sameer enter quarters">
			<span class="post-title">
				Singapore Open: Sindhu, Saina &#038; Sameer enter quarters			</span>
	</a>
	</p></div>
</div>
<div class="post-92926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25058"><a href="http://www.pragativadi.com/category/sports/">Sports</a></span></div>			<a alt="Lalremsiami" title="Lalremsiami strikes winning goal for Indian Women&#8217;s Hockey Team" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/Indias-Vandana-in-action-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Indias-Vandana-in-action-86x64.jpg&quot;,&quot;210&quot;:&quot;Indias-Vandana-in-action-210x136.jpg&quot;,&quot;279&quot;:&quot;Indias-Vandana-in-action-279x220.jpg&quot;,&quot;357&quot;:&quot;Indias-Vandana-in-action-357x210.jpg&quot;,&quot;750&quot;:&quot;Indias-Vandana-in-action-750x430.jpg&quot;,&quot;2508&quot;:&quot;Indias-Vandana-in-action.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/lalremsiami-strikes-winning-goal-for-indian-womens-hockey-team/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.pragativadi.com/lalremsiami-strikes-winning-goal-for-indian-womens-hockey-team/" title="Lalremsiami strikes winning goal for Indian Women&#8217;s Hockey Team">
			<span class="post-title">
				Lalremsiami strikes winning goal for Indian Women&#8217;s Hockey Team			</span>
	</a>
	</p></div>
</div>
<div class="post-92806 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25058">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25058"><a href="http://www.pragativadi.com/category/sports/">Sports</a></span></div>			<a alt="Manpreet Kaur" title="Asian shot put champion Manpreet Kaur banned for 4 years" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/b74f0f3255762b25ed50e18d31393ee5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b74f0f3255762b25ed50e18d31393ee5-86x64.jpg&quot;,&quot;210&quot;:&quot;b74f0f3255762b25ed50e18d31393ee5-210x136.jpg&quot;,&quot;279&quot;:&quot;b74f0f3255762b25ed50e18d31393ee5-279x220.jpg&quot;,&quot;357&quot;:&quot;b74f0f3255762b25ed50e18d31393ee5-357x210.jpg&quot;,&quot;750&quot;:&quot;b74f0f3255762b25ed50e18d31393ee5-750x430.jpg&quot;,&quot;800&quot;:&quot;b74f0f3255762b25ed50e18d31393ee5.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/asian-shot-put-champion-manpreet-kaur-banned-for-4-years/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.pragativadi.com/asian-shot-put-champion-manpreet-kaur-banned-for-4-years/" title="Asian shot put champion Manpreet Kaur banned for 4 years">
			<span class="post-title">
				Asian shot put champion Manpreet Kaur banned for 4 years			</span>
	</a>
	</p></div>
</div>
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1437013320='{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[93118],"ignore_sticky_posts":1,"category__in":[25058],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"891da15","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1437013320" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="1437013320" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1983634955_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1983634955_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1983634955_2='{"query":{"paginate":"next_prev","count":4,"author":8,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a52f415","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-93118" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/indian-womens-hockey-team-beat-malaysia-1-0-to-win-series/#respond" style="display:none;">Cancel Reply</a></small></p>			<form action="http://www.pragativadi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a rel="nofollow" href="http://www.pragativadi.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" data-provider="Facebook" class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a rel="nofollow" href="http://www.pragativadi.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" data-provider="Google" class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a rel="nofollow" href="http://www.pragativadi.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.pragativadi.com%2Findian-womens-hockey-team-beat-malaysia-1-0-to-win-series%2F" data-provider="Twitter" class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *"/></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *"/></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website"/></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='93118' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-3" class=" h-ni w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t3 sh-s1"><span class="h-text">For Latest News On Finger tip</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-85760-1706099208" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85760" data-type="image"><a itemprop="url" class="bsac-link" href="https://play.google.com/store/apps/details?id=com.forusolution.pragativadiapp" target="_blank"><img class="bsac-image" src="http://www.pragativadi.com/wp-content/uploads/2019/03/xDownload-for-Android.png.pagespeed.ic.H80zufGsbV.png" alt="Download Pragativadi App from Playstore"/></a><p class='bsac-caption bsac-caption-below'>Download Pragativadi App from Playstore</p></div></div></div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-64372-845635338" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="64372" data-type="code"><span id="bsac-64372-845635338-place"></span><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-64372-845635338');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-64372-845635338-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="5748294822" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-64372-845635338-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="5748294822" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-64372-845635338-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="5748294822" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-64372-845635338-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-9835372022806099"  data-ad-slot="5748294822" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s1 main-term-25">

			
									<a href="http://www.pragativadi.com/category/headlines/" class="main-link">
							<span class="h-text main-term-25">
								 Read More							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-25 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-93121 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-21652">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-21652"><a href="http://www.pragativadi.com/category/state/">State</a></span></div>				<a alt="66 per cent voter" title="First Phase Polls: 66 per cent voter turnout recorded till 5 pm" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/IMG-20190411-WA0164-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG-20190411-WA0164-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20190411-WA0164-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20190411-WA0164-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20190411-WA0164-750x430.jpg&quot;,&quot;1152&quot;:&quot;IMG-20190411-WA0164.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/first-phase-polls-66-per-cent-voter-turnout-recorded-till-5-pm/"></a>

							</div>
		<p class="title">		<a href="http://www.pragativadi.com/first-phase-polls-66-per-cent-voter-turnout-recorded-till-5-pm/" class="post-title post-url">
			First Phase Polls: 66 per cent voter turnout recorded till 5 pm		</a>
		</p>		<div class="post-meta">

							<a href="http://www.pragativadi.com/author/pragativadinewsservice/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						pragativadinewsservice					</i>
				</a>
							<span class="time"><time class="post-published updated" datetime="2019-04-11T18:24:59+00:00">Apr 11, 2019</time></span>
				<a href="http://www.pragativadi.com/first-phase-polls-66-per-cent-voter-turnout-recorded-till-5-pm/#disqus_thread" title="Leave a comment on: &ldquo;First Phase Polls: 66 per cent voter turnout recorded till 5 pm&rdquo;" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
					<div class="post-summary">
				Bhubaneswar: Approximately 66 per cent voter turnout has been recorded till 5 pm in the four Lok Sabha and 28&hellip;			</div>
			</div>
	</div>
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-93113 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-26">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Maoists trigger IED blast near booth" title="Maoists trigger IED blast near booth in Maharashtra, no casualties" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/maharashtra-naxals-trigger-ied-blast-near-polling-booth-2019-04-11.gif" class="img-holder" href="http://www.pragativadi.com/maoists-trigger-ied-blast-near-booth-in-maharashtra-no-casualties/"></a>
							</div>
		<p class="title">		<a href="http://www.pragativadi.com/maoists-trigger-ied-blast-near-booth-in-maharashtra-no-casualties/" class="post-url post-title">
			Maoists trigger IED blast near booth in Maharashtra, no casualties		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated" datetime="2019-04-11T18:05:22+00:00">Apr 11, 2019</time></span>
						</div>
			</div>
	</div>
	<div class="post-93114 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Pvt TV channel influencing voters" title="Pvt TV channel influencing voters, BJD to Odisha CEO" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/hqdefault-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hqdefault-86x64.jpg&quot;,&quot;210&quot;:&quot;hqdefault-210x136.jpg&quot;,&quot;480&quot;:&quot;hqdefault.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/pvt-tv-channel-influencing-voters-bjd-to-odisha-ceo/"></a>
							</div>
		<p class="title">		<a href="http://www.pragativadi.com/pvt-tv-channel-influencing-voters-bjd-to-odisha-ceo/" class="post-url post-title">
			Pvt TV channel influencing voters, BJD to Odisha CEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated" datetime="2019-04-11T18:04:53+00:00">Apr 11, 2019</time></span>
						</div>
			</div>
	</div>
	<div class="post-93111 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Naveen appoints office bearers" title="Naveen appoints new office bearers" data-src="http://www.pragativadi.com/wp-content/uploads/2019/04/Capture-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.pragativadi.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-210x136.jpg&quot;,&quot;617&quot;:&quot;Capture.jpg&quot;}}" class="img-holder" href="http://www.pragativadi.com/naveen-appoints-new-office-bearers/"></a>
							</div>
		<p class="title">		<a href="http://www.pragativadi.com/naveen-appoints-new-office-bearers/" class="post-url post-title">
			Naveen appoints new office bearers		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated" datetime="2019-04-11T17:13:26+00:00">Apr 11, 2019</time></span>
						</div>
			</div>
	</div>
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
			<script>var bs_ajax_paginate_1642849665='{"query":{"category":"25","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"25","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cd8f347","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1642849665" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="1642849665" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,161</span>
			</div></div></div><div id="tag_cloud-2" class=" h-ni w-nt primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Tags</span></div><div class="tagcloud"><a href="http://www.pragativadi.com/tag/balasore/" class="tag-cloud-link tag-link-200 tag-link-position-1" style="font-size: 9.5354838709677pt;" aria-label="balasore (196 items)">balasore</a>
<a href="http://www.pragativadi.com/tag/bhubaneswar/" class="tag-cloud-link tag-link-295 tag-link-position-2" style="font-size: 19.832258064516pt;" aria-label="Bhubaneswar (2,721 items)">Bhubaneswar</a>
<a href="http://www.pragativadi.com/tag/bjd/" class="tag-cloud-link tag-link-133 tag-link-position-3" style="font-size: 13.058064516129pt;" aria-label="BJD (481 items)">BJD</a>
<a href="http://www.pragativadi.com/tag/bjp/" class="tag-cloud-link tag-link-388 tag-link-position-4" style="font-size: 13.6pt;" aria-label="BJP (549 items)">BJP</a>
<a href="http://www.pragativadi.com/tag/bmc/" class="tag-cloud-link tag-link-90 tag-link-position-5" style="font-size: 8.1806451612903pt;" aria-label="BMC (137 items)">BMC</a>
<a href="http://www.pragativadi.com/tag/breaking-news/" class="tag-cloud-link tag-link-28593 tag-link-position-6" style="font-size: 17.845161290323pt;" aria-label="breaking news (1,634 items)">breaking news</a>
<a href="http://www.pragativadi.com/tag/breaking-news-odisha/" class="tag-cloud-link tag-link-28546 tag-link-position-7" style="font-size: 19.2pt;" aria-label="breaking news odisha (2,285 items)">breaking news odisha</a>
<a href="http://www.pragativadi.com/tag/cbi/" class="tag-cloud-link tag-link-180 tag-link-position-8" style="font-size: 10.167741935484pt;" aria-label="CBI (228 items)">CBI</a>
<a href="http://www.pragativadi.com/tag/commissionerate-police/" class="tag-cloud-link tag-link-376 tag-link-position-9" style="font-size: 9.7161290322581pt;" aria-label="Commissionerate Police (205 items)">Commissionerate Police</a>
<a href="http://www.pragativadi.com/tag/congress/" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 12.064516129032pt;" aria-label="Congress (368 items)">Congress</a>
<a href="http://www.pragativadi.com/tag/cuttack/" class="tag-cloud-link tag-link-80 tag-link-position-11" style="font-size: 14.232258064516pt;" aria-label="Cuttack (639 items)">Cuttack</a>
<a href="http://www.pragativadi.com/tag/dharmendra-pradhan/" class="tag-cloud-link tag-link-849 tag-link-position-12" style="font-size: 8pt;" aria-label="Dharmendra Pradhan (130 items)">Dharmendra Pradhan</a>
<a href="http://www.pragativadi.com/tag/entertainment-news/" class="tag-cloud-link tag-link-29052 tag-link-position-13" style="font-size: 8.3612903225806pt;" aria-label="entertainment news (144 items)">entertainment news</a>
<a href="http://www.pragativadi.com/tag/featured/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 20.916129032258pt;" aria-label="featured (3,578 items)">featured</a>
<a href="http://www.pragativadi.com/tag/ganjam/" class="tag-cloud-link tag-link-453 tag-link-position-15" style="font-size: 8.1806451612903pt;" aria-label="ganjam (138 items)">ganjam</a>
<a href="http://www.pragativadi.com/tag/india/" class="tag-cloud-link tag-link-120 tag-link-position-16" style="font-size: 13.148387096774pt;" aria-label="India (489 items)">India</a>
<a href="http://www.pragativadi.com/tag/jammu-and-kashmir/" class="tag-cloud-link tag-link-107 tag-link-position-17" style="font-size: 10.709677419355pt;" aria-label="Jammu and Kashmir (260 items)">Jammu and Kashmir</a>
<a href="http://www.pragativadi.com/tag/koraput/" class="tag-cloud-link tag-link-1007 tag-link-position-18" style="font-size: 8.2709677419355pt;" aria-label="Koraput (140 items)">Koraput</a>
<a href="http://www.pragativadi.com/tag/latest-entertainment-news/" class="tag-cloud-link tag-link-28847 tag-link-position-19" style="font-size: 9.0838709677419pt;" aria-label="latest entertainment news (171 items)">latest entertainment news</a>
<a href="http://www.pragativadi.com/tag/latest-international-news/" class="tag-cloud-link tag-link-28596 tag-link-position-20" style="font-size: 11.883870967742pt;" aria-label="latest international news (351 items)">latest international news</a>
<a href="http://www.pragativadi.com/tag/latest-national-news/" class="tag-cloud-link tag-link-28562 tag-link-position-21" style="font-size: 17.664516129032pt;" aria-label="latest national news (1,548 items)">latest national news</a>
<a href="http://www.pragativadi.com/tag/latest-news-odisha/" class="tag-cloud-link tag-link-28544 tag-link-position-22" style="font-size: 11.612903225806pt;" aria-label="latest news odisha (331 items)">latest news odisha</a>
<a href="http://www.pragativadi.com/tag/latest-odisha-news/" class="tag-cloud-link tag-link-28541 tag-link-position-23" style="font-size: 19.741935483871pt;" aria-label="latest odisha news (2,652 items)">latest odisha news</a>
<a href="http://www.pragativadi.com/tag/latest-odisha-update/" class="tag-cloud-link tag-link-33468 tag-link-position-24" style="font-size: 16.670967741935pt;" aria-label="latest odisha update (1,190 items)">latest odisha update</a>
<a href="http://www.pragativadi.com/tag/latest-sports-news/" class="tag-cloud-link tag-link-28946 tag-link-position-25" style="font-size: 9.2645161290323pt;" aria-label="latest sports news (180 items)">latest sports news</a>
<a href="http://www.pragativadi.com/tag/malkangiri/" class="tag-cloud-link tag-link-48 tag-link-position-26" style="font-size: 9.0838709677419pt;" aria-label="Malkangiri (173 items)">Malkangiri</a>
<a href="http://www.pragativadi.com/tag/mumbai/" class="tag-cloud-link tag-link-350 tag-link-position-27" style="font-size: 10.258064516129pt;" aria-label="Mumbai (231 items)">Mumbai</a>
<a href="http://www.pragativadi.com/tag/narendra-modi/" class="tag-cloud-link tag-link-502 tag-link-position-28" style="font-size: 9.0838709677419pt;" aria-label="Narendra Modi (172 items)">Narendra Modi</a>
<a href="http://www.pragativadi.com/tag/naveen-patnaik/" class="tag-cloud-link tag-link-98 tag-link-position-29" style="font-size: 16.58064516129pt;" aria-label="Naveen Patnaik (1,164 items)">Naveen Patnaik</a>
<a href="http://www.pragativadi.com/tag/new-delhi/" class="tag-cloud-link tag-link-427 tag-link-position-30" style="font-size: 15.045161290323pt;" aria-label="New Delhi (801 items)">New Delhi</a>
<a href="http://www.pragativadi.com/tag/odisha/" class="tag-cloud-link tag-link-115 tag-link-position-31" style="font-size: 22pt;" aria-label="Odisha (4,669 items)">Odisha</a>
<a href="http://www.pragativadi.com/tag/odisha-assembly/" class="tag-cloud-link tag-link-230 tag-link-position-32" style="font-size: 8.9032258064516pt;" aria-label="Odisha assembly (166 items)">Odisha assembly</a>
<a href="http://www.pragativadi.com/tag/odisha-latest-news/" class="tag-cloud-link tag-link-28542 tag-link-position-33" style="font-size: 15.587096774194pt;" aria-label="odisha latest news (907 items)">odisha latest news</a>
<a href="http://www.pragativadi.com/tag/odisha-news/" class="tag-cloud-link tag-link-28545 tag-link-position-34" style="font-size: 17.303225806452pt;" aria-label="Odisha News (1,424 items)">Odisha News</a>
<a href="http://www.pragativadi.com/tag/odisha-news-latest/" class="tag-cloud-link tag-link-28543 tag-link-position-35" style="font-size: 11.251612903226pt;" aria-label="odisha news latest (298 items)">odisha news latest</a>
<a href="http://www.pragativadi.com/tag/orissa-high-court/" class="tag-cloud-link tag-link-194 tag-link-position-36" style="font-size: 8.8129032258065pt;" aria-label="Orissa High Court (160 items)">Orissa High Court</a>
<a href="http://www.pragativadi.com/tag/pakistan/" class="tag-cloud-link tag-link-237 tag-link-position-37" style="font-size: 8.0903225806452pt;" aria-label="Pakistan (133 items)">Pakistan</a>
<a href="http://www.pragativadi.com/tag/pm-modi/" class="tag-cloud-link tag-link-113 tag-link-position-38" style="font-size: 11.612903225806pt;" aria-label="PM Modi (327 items)">PM Modi</a>
<a href="http://www.pragativadi.com/tag/puri/" class="tag-cloud-link tag-link-450 tag-link-position-39" style="font-size: 10.890322580645pt;" aria-label="Puri (276 items)">Puri</a>
<a href="http://www.pragativadi.com/tag/rourkela/" class="tag-cloud-link tag-link-473 tag-link-position-40" style="font-size: 8pt;" aria-label="Rourkela (130 items)">Rourkela</a>
<a href="http://www.pragativadi.com/tag/supreme-court/" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 12.606451612903pt;" aria-label="Supreme Court (426 items)">Supreme Court</a>
<a href="http://www.pragativadi.com/tag/top-breaking-news/" class="tag-cloud-link tag-link-32238 tag-link-position-42" style="font-size: 14.593548387097pt;" aria-label="Top breaking news (709 items)">Top breaking news</a>
<a href="http://www.pragativadi.com/tag/top-odisha-news/" class="tag-cloud-link tag-link-31340 tag-link-position-43" style="font-size: 18.838709677419pt;" aria-label="top odisha news (2,111 items)">top odisha news</a>
<a href="http://www.pragativadi.com/tag/top-sports-news/" class="tag-cloud-link tag-link-32258 tag-link-position-44" style="font-size: 8pt;" aria-label="Top Sports news (132 items)">Top Sports news</a>
<a href="http://www.pragativadi.com/tag/uttar-pradesh/" class="tag-cloud-link tag-link-682 tag-link-position-45" style="font-size: 9.8064516129032pt;" aria-label="Uttar Pradesh (209 items)">Uttar Pradesh</a></div>
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="archives-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_archive"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.pragativadi.com/2019/04/'> April 2019 </option>
	<option value='http://www.pragativadi.com/2019/03/'> March 2019 </option>
	<option value='http://www.pragativadi.com/2019/02/'> February 2019 </option>
	<option value='http://www.pragativadi.com/2019/01/'> January 2019 </option>
	<option value='http://www.pragativadi.com/2018/12/'> December 2018 </option>
	<option value='http://www.pragativadi.com/2018/11/'> November 2018 </option>
	<option value='http://www.pragativadi.com/2018/10/'> October 2018 </option>
	<option value='http://www.pragativadi.com/2018/09/'> September 2018 </option>
	<option value='http://www.pragativadi.com/2018/08/'> August 2018 </option>
	<option value='http://www.pragativadi.com/2018/07/'> July 2018 </option>
	<option value='http://www.pragativadi.com/2018/06/'> June 2018 </option>
	<option value='http://www.pragativadi.com/2018/05/'> May 2018 </option>
	<option value='http://www.pragativadi.com/2018/04/'> April 2018 </option>
	<option value='http://www.pragativadi.com/2018/03/'> March 2018 </option>
	<option value='http://www.pragativadi.com/2018/02/'> February 2018 </option>
	<option value='http://www.pragativadi.com/2018/01/'> January 2018 </option>
	<option value='http://www.pragativadi.com/2017/12/'> December 2017 </option>
	<option value='http://www.pragativadi.com/2017/11/'> November 2017 </option>
	<option value='http://www.pragativadi.com/2017/10/'> October 2017 </option>
	<option value='http://www.pragativadi.com/2017/09/'> September 2017 </option>
	<option value='http://www.pragativadi.com/2017/08/'> August 2017 </option>
	<option value='http://www.pragativadi.com/2017/07/'> July 2017 </option>
	<option value='http://www.pragativadi.com/2017/06/'> June 2017 </option>
	<option value='http://www.pragativadi.com/2017/05/'> May 2017 </option>
	<option value='http://www.pragativadi.com/2017/04/'> April 2017 </option>
	<option value='http://www.pragativadi.com/2017/03/'> March 2017 </option>
	<option value='http://www.pragativadi.com/2017/02/'> February 2017 </option>
	<option value='http://www.pragativadi.com/2017/01/'> January 2017 </option>
	<option value='http://www.pragativadi.com/2016/12/'> December 2016 </option>
	<option value='http://www.pragativadi.com/2016/11/'> November 2016 </option>
	<option value='http://www.pragativadi.com/2016/10/'> October 2016 </option>

		</select>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - Pragativadi: Leading Odia Dailly. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="https://4usoftwaresolutions.com">4u Software Solutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

				<script type="text/javascript" id="modal">jQuery(window).on('load',function(){startclock();});function stopclock(){if(timerRunning)clearTimeout(timerID);timerRunning=false;document.cookie="time=0";}function showtime(){var now=new Date();var my=now.getTime();now=new Date(my-diffms);document.cookie="time="+now.toLocaleString();timerID=setTimeout('showtime()',10000);timerRunning=true;}function startclock(){stopclock();showtime();}var timerID=null;var timerRunning=false;var x=new Date();var now=x.getTime();var gmt=1554994338*1000;var diffms=(now-gmt);</script>
								<script type="text/javascript" id="info-bar">jQuery(window).on('load',function(){startclock();});function stopclock(){if(timerRunning)clearTimeout(timerID);timerRunning=false;document.cookie="time=0";}function showtime(){var now=new Date();var my=now.getTime();now=new Date(my-diffms);document.cookie="time="+now.toLocaleString();timerID=setTimeout('showtime()',10000);timerRunning=true;}function startclock(){stopclock();showtime();}var timerID=null;var timerRunning=false;var x=new Date();var now=x.getTime();var gmt=1554994338*1000;var diffms=(now-gmt);</script>
								<script type="text/javascript" id="slidein">jQuery(window).on('load',function(){startclock();});function stopclock(){if(timerRunning)clearTimeout(timerID);timerRunning=false;document.cookie="time=0";}function showtime(){var now=new Date();var my=now.getTime();now=new Date(my-diffms);document.cookie="time="+now.toLocaleString();timerID=setTimeout('showtime()',10000);timerRunning=true;}function startclock(){stopclock();showtime();}var timerID=null;var timerRunning=false;var x=new Date();var now=x.getTime();var gmt=1554994338*1000;var diffms=(now-gmt);</script>
					<div style="display:none">
	<div class="grofile-hash-map-dc668a1ace0067c989f84b714e47a9b4">
	</div>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42527987-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-42527987-1');</script>
<script type='text/javascript'>//<![CDATA[
var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var better_bam_loc={"ajax_url":"http:\/\/www.pragativadi.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var betterReviewsLoc={"ajax_url":"http:\/\/www.pragativadi.com\/wp-admin\/admin-ajax.php","cp":"\/"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/www.pragativadi.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/www.pragativadi.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
//]]></script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" style="background-color: #878787">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-151"><a href="http://www.pragativadi.com/">News</a></li>
<li id="menu-item-67555" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67555"><a href="http://pragativadi.com/epaper/">E-Paper</a></li>
<li id="menu-item-67510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-67510"><a href="http://www.pragativadi.com/category/twin-city/">Twin City</a></li>
<li id="menu-item-67511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-67511"><a href="http://www.pragativadi.com/category/state-at-large/">State at Large</a></li>
<li id="menu-item-67512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-67512"><a href="http://www.pragativadi.com/category/latest-news-update/">Latest News Update</a></li>
<li id="menu-item-67513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-67513"><a href="http://www.pragativadi.com/category/blog/">Blog</a></li>
<li id="menu-item-67514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22784 better-anim-fade menu-item-67514"><a href="http://www.pragativadi.com/category/bs-entertainment-14394/">Entertainment</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://www.pragativadi.com">
							<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>//<![CDATA[
var better_post_views_vars={"admin_ajax_url":"http:\/\/www.pragativadi.com\/wp-admin\/admin-ajax.php","post_id":"93118"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function(t){t.ajax({type:"POST",dataType:"json",url:better_post_views_vars.admin_ajax_url,data:{action:"better_post_views",better_post_views_id:better_post_views_vars.post_id},success:function(e,s,a){if("succeed"==e.status){var _='[data-bpv-post="';_+=better_post_views_vars.post_id,t(_+='"]').html(e.html)}}})});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.pragativadi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.pragativadi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.1.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>//<![CDATA[
window.better_ads_adblock=!0;
//]]></script>
<script type='text/javascript' async="async" src='http://www.pragativadi.com/wp-content/bs-booster-cache/1b9710585abab53e35f82f4dee59f11a.js?ver=5.0.3'></script>

<!-- BetterFramework Footer Inline JS -->
<script>var disqus_shortname='';(function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());(function(){var disqus_shortname='';function beforeLoad(e,$wrapper,$this){var $prevEl=jQuery('#disqus_thread');if($prevEl.length===0){return;}$prevEl.removeAttr('id');$prevEl.addClass('disqus_thread_prev');}function appendDisqusScript(e,$wrapper,res){if(typeof DISQUS==='object'&&DISQUS.reset){var info=res&&res.info?res.info:{};jQuery(".disqus_thread_prev").each(function(){var $prevEl=jQuery(this),$respond=$prevEl.closest('.comments-template'),$link=$respond.parent().find('.ajaxified-comments-container');$link.show();$link.children().show();$respond.remove();});DISQUS.reset({reload:true,config:function(){this.page.identifier=info.post_id;this.page.url=info.permalink;this.page.title=info.title;}});}else{var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);}};appendDisqusScript();})();</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'118324006',post:'93118',tz:'5.5',srv:'www.pragativadi.com'}]);_stq.push(['clickTrackerInit','118324006','93118']);</script>

</body>
</html>